<!DOCTYPE html>

<html class="no-js" lang="sv-SE">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" >
		 
		



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4013220651444061",
          enable_page_level_ads: true
     });
</script>


<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dune trailer släppt! - Bio.nu</title>
	<meta name="description" content="Nu kan du se trailer för kommande science-fiction filmen Dune med bland annat Rebecca Ferguson, Timothée Chalamet och Stellan Skarsgård." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://bio.nu/dune-trailer-slappt/" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dune trailer släppt! - Bio.nu" />
	<meta property="og:description" content="Nu kan du se trailer för kommande science-fiction filmen Dune med bland annat Rebecca Ferguson, Timothée Chalamet och Stellan Skarsgård." />
	<meta property="og:url" content="https://bio.nu/dune-trailer-slappt/" />
	<meta property="og:site_name" content="Bio.nu" />
	<meta property="article:published_time" content="2020-09-09T16:17:26+00:00" />
	<meta property="article:modified_time" content="2020-09-09T16:22:59+00:00" />
	<meta property="og:image" content="https://bio.nu/wp-content/uploads/2020/05/dune4.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1371" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bio.nu/#organization","name":"Bio.nu","url":"https://bio.nu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://bio.nu/#logo","inLanguage":"sv-SE","url":"https://bio.nu/wp-content/uploads/2016/03/bio-logo168.png","width":337,"height":109,"caption":"Bio.nu"},"image":{"@id":"https://bio.nu/#logo"}},{"@type":"WebSite","@id":"https://bio.nu/#website","url":"https://bio.nu/","name":"Bio.nu","description":"Film \u00e4r b\u00e4st p\u00e5 bio.nu","publisher":{"@id":"https://bio.nu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://bio.nu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"sv-SE"},{"@type":"ImageObject","@id":"https://bio.nu/dune-trailer-slappt/#primaryimage","inLanguage":"sv-SE","url":"https://bio.nu/wp-content/uploads/2020/05/dune4.jpg","width":1920,"height":1371,"caption":"Jason Momoa i Dune \u00a9 Warner Bros"},{"@type":"WebPage","@id":"https://bio.nu/dune-trailer-slappt/#webpage","url":"https://bio.nu/dune-trailer-slappt/","name":"Dune trailer sl\u00e4ppt! - Bio.nu","isPartOf":{"@id":"https://bio.nu/#website"},"primaryImageOfPage":{"@id":"https://bio.nu/dune-trailer-slappt/#primaryimage"},"datePublished":"2020-09-09T16:17:26+00:00","dateModified":"2020-09-09T16:22:59+00:00","description":"Nu kan du se trailer f\u00f6r kommande science-fiction filmen Dune med bland annat Rebecca Ferguson, Timoth\u00e9e Chalamet och Stellan Skarsg\u00e5rd.","inLanguage":"sv-SE","potentialAction":[{"@type":"ReadAction","target":["https://bio.nu/dune-trailer-slappt/"]}]},{"@type":"Article","@id":"https://bio.nu/dune-trailer-slappt/#article","isPartOf":{"@id":"https://bio.nu/dune-trailer-slappt/#webpage"},"author":{"@id":"https://bio.nu/#/schema/person/3c61e3ad823e93faf1cffdac443af060"},"headline":"Dune trailer sl\u00e4ppt!","datePublished":"2020-09-09T16:17:26+00:00","dateModified":"2020-09-09T16:22:59+00:00","mainEntityOfPage":{"@id":"https://bio.nu/dune-trailer-slappt/#webpage"},"commentCount":0,"publisher":{"@id":"https://bio.nu/#organization"},"image":{"@id":"https://bio.nu/dune-trailer-slappt/#primaryimage"},"articleSection":"Filmnyheter,Trailers","inLanguage":"sv-SE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://bio.nu/dune-trailer-slappt/#respond"]}]},{"@type":"Person","@id":"https://bio.nu/#/schema/person/3c61e3ad823e93faf1cffdac443af060","name":"Peo","image":{"@type":"ImageObject","@id":"https://bio.nu/#personlogo","inLanguage":"sv-SE","url":"https://secure.gravatar.com/avatar/2803dc4c0da35ac68c67c693fd7119d8?s=96&d=blank&r=g","caption":"Peo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bio.nu &raquo; flöde" href="https://bio.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bio.nu &raquo; kommentarsflöde" href="https://bio.nu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bio.nu &raquo; Dune trailer släppt! kommentarsflöde" href="https://bio.nu/dune-trailer-slappt/feed/" />


<!-- Last Modified Schema is inserted by the WP Last Modified Info plugin v1.7.2 - https://wordpress.org/plugins/wp-last-modified-info/ -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"CreativeWork","dateModified":"2020-09-09T18:22:59+02:00","headline":"Dune trailer sl\u00e4ppt!","description":"Nu \u00e4r den \u00e4ntligen h\u00e4r. Trailern f\u00f6r den kommande dystopiska science-fiction filmen Dune. Se trailern f\u00f6r filmen h\u00e4r nedan + en exklusiv fr\u00e5gestund med sk\u00e5despelarna. https:\/\/youtu.be\/n9xhJrPXop4 Dune officiell trailer https:\/\/twitter.com\/TwitterMovies\/status\/1303725610666274817?s=20 Filmen Dune fr\u00e5n 2020 ber\u00e4ttar historien om Paul Atreides, en briljant och talangfull ung man f\u00f6dd med ett storslaget \u00f6de. Han m\u00e5ste resa till den farligaste planeten i universum f\u00f6r","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/bio.nu\/dune-trailer-slappt\/"},"author":{"@type":"Person","name":"Peo","url":"https:\/\/bio.nu\/author\/admin\/","description":""}}</script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bio.nu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://bio.nu/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://bio.nu/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://bio.nu/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://bio.nu/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bio.nu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='https://bio.nu/wp-content/themes/rowling/assets/css/font-awesome.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='https://bio.nu/wp-content/themes/rowling/style.css?ver=2.0.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bio.nu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bio.nu/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.3' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://bio.nu/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.5.1' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"","loopAtEnd":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/bio.nu\/wp-admin\/admin-ajax.php","nonce":"e48cb04f59"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bio.nu/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3' id='responsive-lightbox-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/bio.nu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":20862,"token":"0b1bb66269","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://bio.nu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://bio.nu/wp-content/themes/rowling/assets/js/flexslider.js?ver=1' id='rowling_flexslider-js'></script>
<script type='text/javascript' src='https://bio.nu/wp-content/themes/rowling/assets/js/doubletaptogo.js?ver=1' id='rowling_doubletap-js'></script>
<link rel="https://api.w.org/" href="https://bio.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://bio.nu/wp-json/wp/v2/posts/20862" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bio.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bio.nu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://bio.nu/?p=20862' />
<link rel="alternate" type="application/json+oembed" href="https://bio.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbio.nu%2Fdune-trailer-slappt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bio.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbio.nu%2Fdune-trailer-slappt%2F&#038;format=xml" />
<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>
<!-- Customizer CSS --><style type="text/css">a { color:#d9293e; }.blog-title a:hover { color:#d9293e; }.navigation .section-inner { background-color:#d9293e; }.primary-menu ul li:hover > a { color:#d9293e; }.search-container .search-button:hover { color:#d9293e; }.sticky .sticky-tag { background-color:#d9293e; }.sticky .sticky-tag:after { border-right-color:#d9293e; }.sticky .sticky-tag:after { border-left-color:#d9293e; }.post-categories { color:#d9293e; }.single .post-meta a { color:#d9293e; }.single .post-meta a:hover { border-bottom-color:#d9293e; }.single-post .post-image-caption .fa { color:#d9293e; }.related-post .category { color:#d9293e; }p.intro { color:#d9293e; }blockquote:after { color:#d9293e; }fieldset legend { background-color:#d9293e; }button, .button, .faux-button, :root .wp-block-button__link, :root .wp-block-file__button, input[type="button"], input[type="reset"], input[type="submit"] { background-color:#d9293e; }:root .has-accent-color { color:#d9293e; }:root .has-accent-background-color { background-color:#d9293e; }.page-edit-link { color:#d9293e; }.post-content .page-links a:hover { background-color:#d9293e; }.post-tags a:hover { background-color:#d9293e; }.post-tags a:hover:before { border-right-color:#d9293e; }.post-navigation h4 a:hover { color:#d9293e; }.comments-title-container .fa { color:#d9293e; }.comment-reply-title .fa { color:#d9293e; }.comments .pingbacks li a:hover { color:#d9293e; }.comment-header h4 a { color:#d9293e; }.bypostauthor .comment-author-icon { background-color:#d9293e; }.comments-nav a:hover { color:#d9293e; }.pingbacks-title { border-bottom-color:#d9293e; }.archive-title { border-bottom-color:#d9293e; }.archive-nav a:hover { color:#d9293e; }.widget-title { border-bottom-color:#d9293e; }.widget-content .textwidget a:hover { color:#d9293e; }.widget_archive li a:hover { color:#d9293e; }.widget_categories li a:hover { color:#d9293e; }.widget_meta li a:hover { color:#d9293e; }.widget_nav_menu li a:hover { color:#d9293e; }.widget_rss .widget-content ul a.rsswidget:hover { color:#d9293e; }#wp-calendar thead th { color:#d9293e; }#wp-calendar tfoot a:hover { color:#d9293e; }.widget .tagcloud a:hover { background-color:#d9293e; }.widget .tagcloud a:hover:before { border-right-color:#d9293e; }.footer .widget .tagcloud a:hover { background-color:#d9293e; }.footer .widget .tagcloud a:hover:before { border-right-color:#d9293e; }.wrapper .search-button:hover { color:#d9293e; }.to-the-top { background-color:#d9293e; }.credits .copyright a:hover { color:#d9293e; }.nav-toggle { background-color:#d9293e; }.mobile-menu { background-color:#d9293e; }</style><!--/Customizer CSS--><link rel="icon" href="https://bio.nu/wp-content/uploads/2018/02/cropped-fav-bionu-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bio.nu/wp-content/uploads/2018/02/cropped-fav-bionu-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bio.nu/wp-content/uploads/2018/02/cropped-fav-bionu-180x180.png" />
<meta name="msapplication-TileImage" content="https://bio.nu/wp-content/uploads/2018/02/cropped-fav-bionu-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.header-wrapper {
    background: #CA1E33;
}

.post-image-caption p {
    line-height: 1.5;
    margin-bottom: 0em;
}
.single-post .post-image-caption .fa {
    position: absolute;
    top: 46%;
    margin-top: -4px;
	  font-weight: 300;
    left: 0;
}

.single-post .post-image-caption {
    padding: 17px 0 17px 24px;
    border-bottom: 1px solid #ddd;
    font-size: 0.8em;
    line-height: 120%;
    font-weight: 300;
    color: #777;
    position: relative;
}

.wp-caption-text, .gallery-caption, figcaption {
    color: #777;
    font-family: Lato, Helvetica, sans-serif;
    font-size: 0.9rem;
    font-weight: 300;
    line-height: 130%;
    margin: 12px auto 0;
    text-align: center;
}
.single-post .post-header {
    margin-bottom: 25px;
}
.blog-logo, .blog-logo img {
    display: block;
	  margin-bottom: 1px;
	  margin-top: 30px;
}		</style>
		







	
	</head>
	
	<body data-rsssl=1 class="post-template-default single single-post postid-20862 single-format-standard wp-custom-logo has-featured-image">

		
		<a class="skip-link button" href="#site-content">Hoppa till innehåll</a>
		
				
			<div class="top-nav">
				
				<div class="section-inner group">

					
									
						<ul class="social-menu reset-list-style">
							<li id="menu-item-13762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13762"><a href="http://twitter.com/bio_nu"><span class="screen-reader-text">@bio_nu</span></a></li>
<li id="menu-item-13763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13763"><a href="https://www.facebook.com/www.bio.nu/"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-19136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19136"><a href="https://www.youtube.com/channel/UC8POvyHLstAYRxeM3S2-P1w"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="?s"><span class="screen-reader-text">Search</span></a></li>						</ul><!-- .social-menu -->

									
				</div><!-- .section-inner -->
				
			</div><!-- .top-nav -->
			
				
		<div class="search-container">
			
			<div class="section-inner">
			
				
<form method="get" class="search-form" id="search-form-5f686e27a7fef" action="https://bio.nu/">
	<input type="search" class="search-field" placeholder="Sökformulär" name="s" id="search-form-5f686e27a7ff0" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div><span class="screen-reader-text">Sök</span></button>
</form>			
			</div><!-- .section-inner -->
			
		</div><!-- .search-container -->
		
		<header class="header-wrapper">
		
			<div class="header">
					
				<div class="section-inner">
				
					
						<div class="blog-logo">
							<a class="logo" href="https://bio.nu/" rel="home">
								<img src="https://bio.nu/wp-content/uploads/2018/02/bio-nu3.png">
								<span class="screen-reader-text">Bio.nu</span>
							</a>
						</div>
			
										
					<div class="nav-toggle">
						
						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>
						
					</div><!-- .nav-toggle -->
				
				</div><!-- .section-inner -->
				
			</div><!-- .header -->
			
			<div class="navigation">
				
				<div class="section-inner group">
					
					<ul class="primary-menu reset-list-style dropdown-menu">
						
						<li id="menu-item-14441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14441"><a href="https://bio.nu/bioaktuellt/">På bio nu</a>
<ul class="sub-menu">
	<li id="menu-item-14442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14442"><a href="https://bio.nu/veckans-biopremiarer/">Veckans biopremiärer</a></li>
</ul>
</li>
<li id="menu-item-14443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14443"><a href="https://bio.nu/kommande-filmer/">Kommande filmer</a>
<ul class="sub-menu">
	<li id="menu-item-14446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14446"><a href="https://bio.nu/kommande-filmer-bokstavsordning/">Kommande filmer (A-Ö)</a></li>
</ul>
</li>
<li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14444"><a href="https://bio.nu/recensioner/">Recensioner</a></li>
<li id="menu-item-14439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14439"><a href="https://bio.nu/filmnyheter/">Filmnyheter</a></li>
<li id="menu-item-14447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14447"><a href="https://bio.nu/kontakta/">Kontakta oss</a></li>
															
					</ul>
					
				</div><!-- .section-inner -->
				
			</div><!-- .navigation -->
				
			<ul class="mobile-menu reset-list-style">
				
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14441"><a href="https://bio.nu/bioaktuellt/">På bio nu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14442"><a href="https://bio.nu/veckans-biopremiarer/">Veckans biopremiärer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14443"><a href="https://bio.nu/kommande-filmer/">Kommande filmer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14446"><a href="https://bio.nu/kommande-filmer-bokstavsordning/">Kommande filmer (A-Ö)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14444"><a href="https://bio.nu/recensioner/">Recensioner</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14439"><a href="https://bio.nu/filmnyheter/">Filmnyheter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14447"><a href="https://bio.nu/kontakta/">Kontakta oss</a></li>
				
			</ul><!-- .mobile-menu -->
				
		</header><!-- .header-wrapper -->

		<main id="site-content">
<div class="wrapper section-inner group">
	
	<div class="content">
												        
				
				<article id="post-20862" class="single single-post group post-20862 post type-post status-publish format-standard has-post-thumbnail hentry category-filmnyheter category-trailers">
					
					<div class="post-header">
											
													<p class="post-categories"><a href="https://bio.nu/filmnyheter/" rel="category tag">Filmnyheter</a>, <a href="https://bio.nu/trailers/" rel="category tag">Trailers</a></p>
							<h1 class="post-title">Dune trailer släppt!</h1>						
							<div class="post-meta">
								
								
			  


								
																	<span class="post-comments">
										<a href="https://bio.nu/dune-trailer-slappt/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Kommentarer</span></a>									</span>
								
							</div><!-- .post-meta -->

												
					</div><!-- .post-header -->
					
								
						<figure class="post-image">
								
							<img width="816" height="583" src="https://bio.nu/wp-content/uploads/2020/05/dune4-816x583.jpg" class="attachment-post-image size-post-image wp-post-image" alt="Dune" loading="lazy" srcset="https://bio.nu/wp-content/uploads/2020/05/dune4-816x583.jpg 816w, https://bio.nu/wp-content/uploads/2020/05/dune4-750x536.jpg 750w, https://bio.nu/wp-content/uploads/2020/05/dune4-768x548.jpg 768w, https://bio.nu/wp-content/uploads/2020/05/dune4-1536x1097.jpg 1536w, https://bio.nu/wp-content/uploads/2020/05/dune4.jpg 1920w" sizes="(max-width: 816px) 100vw, 816px" />								<div class="post-image-caption"><span class="fa fw fa-camera"></span><p>Jason Momoa i Dune © Warner Bros</p>
</div>
														
						</figure><!-- .post-image -->
							
								
		<div class="related-posts">
			
			<p class="related-posts-title">Vidare läsning &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://bio.nu/ronnie-sandahls-fotbollsfilm-tigrar-tavlar-i-asien/">
							
															
								<img width="400" height="200" src="https://bio.nu/wp-content/uploads/2020/09/tigrar-film-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="Tigrar" loading="lazy" />								
														
							<p class="category">
								Filmnyheter							</p>
					
							<h3 class="title">Ronnie Sandahls fotbollsfilm Tigrar tävlar i Asien</h3>
								
						</a>
					
										
						<a class="related-post" href="https://bio.nu/smygpremiar-i-helgen-for-vaga-dromma-och-trolls-2/">
							
															
								<img width="400" height="200" src="https://bio.nu/wp-content/uploads/2020/05/trolls2-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" loading="lazy" />								
														
							<p class="category">
								Filmnyheter							</p>
					
							<h3 class="title">Smygpremiär i helgen för Våga drömma och Trolls 2</h3>
								
						</a>
					
										
						<a class="related-post" href="https://bio.nu/greta-thunberg-film-trailer/">
							
															
								<img width="400" height="200" src="https://bio.nu/wp-content/uploads/2020/09/greta-thunber-trailer-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="Greta Thunberg film" loading="lazy" />								
														
							<p class="category">
								Filmnyheter							</p>
					
							<h3 class="title">Greta Thunberg film trailer</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
									
					<div class="post-inner">
		
						<div class="post-content entry-content">
						
							
<p>Nu är den äntligen här. Trailern för den kommande dystopiska science-fiction filmen <a href="https://bio.nu/dune/">Dune</a>. Se trailern för filmen här nedan + en exklusiv frågestund med skådespelarna.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Dune Official Trailer" width="616" height="347" src="https://www.youtube.com/embed/n9xhJrPXop4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div><figcaption><a href="https://bio.nu/dune/">Dune</a> officiell trailer</figcaption></figure>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">Timothée. Rebecca. Oscar. Josh. Zendaya. Sharon. Jason. Javier. Denis. DUNE TRAILER FIRST LOOK.  👀 <a href="https://t.co/ePHY6aGem4">https://t.co/ePHY6aGem4</a></p>&mdash; Twitter Movies (@TwitterMovies) <a href="https://twitter.com/TwitterMovies/status/1303725610666274817?ref_src=twsrc%5Etfw">September 9, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Filmen <a href="https://bio.nu/dune/">Dune</a> från 2020 berättar historien om Paul Atreides, en briljant och talangfull ung man född med ett storslaget öde. Han måste resa till den farligaste planeten i universum för att säkra sin familjs och sitt folks framtid. När illasinnade krafter kastas in i en konflikt över tillgången på planetens mest värdefulla råvara – ett ämne med förmåga att låsa upp mänsklighetens fulla potential – kommer bara de som övervinner sina rädslor att överleva.</p>



<p>I rollerna bland annat Rebecca Ferguson, Timothée Chalamet, Javier Bardem och Stellan Skarsgård.</p>



<p><a href="https://bio.nu/dune/">Dune</a> får svensk biopremiär den 18 december 2020.</p>
<div class='yarpp-related'>
<p><b>Rekommenderas:</b><ol>
<dl><a href="https://bio.nu/dune/" rel="bookmark" title="Dune">Dune </a></dl>
<dl><a href="https://bio.nu/the-girl-with-the-dragon-tatto-trailer-nu-officiellt-slappt/" rel="bookmark" title="The Girl with the Dragon Tatto trailer nu officiellt släppt">The Girl with the Dragon Tatto trailer nu officiellt släppt </a></dl>
<dl><a href="https://bio.nu/trailer-for-james-camerons-avatar-slappt/" rel="bookmark" title="Trailer för James Camerons Avatar släppt!">Trailer för James Camerons Avatar släppt! </a></dl>
</ol></p>
</div>
						
						</div><!-- .post-content -->

						
														
							<div class="post-author">
								
								<a class="avatar" href="https://bio.nu/author/admin/">
									<img alt='' src='https://secure.gravatar.com/avatar/2803dc4c0da35ac68c67c693fd7119d8?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/2803dc4c0da35ac68c67c693fd7119d8?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>								</a>
								
								<h4 class="title"><a href="https://bio.nu/author/admin/">Peo</a></h4>

								
							</div><!-- .post-author -->
						
													<div class="post-meta">
						<span class="resp">Publicerades</span> <span class="post-meta-author">av <a href="https://bio.nu/author/admin/">Peo</a></span> <span class="post-meta-date">den <a href="https://bio.nu/dune-trailer-slappt/">9 september, 2020</a></span> 
- senast uppdaterad <span class="resp"></span> 
						</div>
									
		<div class="related-posts">
			
			<p class="related-posts-title">Vidare läsning &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://bio.nu/ronnie-sandahls-fotbollsfilm-tigrar-tavlar-i-asien/">
							
															
								<img width="400" height="200" src="https://bio.nu/wp-content/uploads/2020/09/tigrar-film-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="Tigrar" loading="lazy" />								
														
							<p class="category">
								Filmnyheter							</p>
					
							<h3 class="title">Ronnie Sandahls fotbollsfilm Tigrar tävlar i Asien</h3>
								
						</a>
					
										
						<a class="related-post" href="https://bio.nu/smygpremiar-i-helgen-for-vaga-dromma-och-trolls-2/">
							
															
								<img width="400" height="200" src="https://bio.nu/wp-content/uploads/2020/05/trolls2-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" loading="lazy" />								
														
							<p class="category">
								Filmnyheter							</p>
					
							<h3 class="title">Smygpremiär i helgen för Våga drömma och Trolls 2</h3>
								
						</a>
					
										
						<a class="related-post" href="https://bio.nu/greta-thunberg-film-trailer/">
							
															
								<img width="400" height="200" src="https://bio.nu/wp-content/uploads/2020/09/greta-thunber-trailer-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="Greta Thunberg film" loading="lazy" />								
														
							<p class="category">
								Filmnyheter							</p>
					
							<h3 class="title">Greta Thunberg film trailer</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
						
						
																
					</div><!-- .post-inner -->
					
				</article><!-- .post -->
				
				
	<div class="respond-container">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="fa fw fa-pencil"></span>Lämna ett svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dune-trailer-slappt/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Bionu+%28Bio.nu+Filmnyheter%29#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://bio.nu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment">Kommentar<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="6" required></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='20862' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</div><!-- .respond-container -->

		
	</div><!-- .content -->
	
	<div class="sidebar">

	
<div id="wpp-2" class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Trendar</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://bio.nu/rymdresan/" target="_self"><img src="https://bio.nu/wp-content/uploads/wordpress-popular-posts/19274-featured-150x80.jpg" width="150" height="80" alt="Rymdresan poster" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bio.nu/rymdresan/" class="wpp-post-title" target="_self">Rymdresan</a>
</li>
<li>
<a href="https://bio.nu/trubbel/" target="_self"><img src="https://bio.nu/wp-content/uploads/wordpress-popular-posts/19017-featured-150x80.jpg" width="150" height="80" alt="Trubbel animerad film" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bio.nu/trubbel/" class="wpp-post-title" target="_self">Trubbel</a>
</li>
<li>
<a href="https://bio.nu/mulan/" target="_self"><img src="https://bio.nu/wp-content/uploads/wordpress-popular-posts/19467-featured-150x80.jpg" width="150" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bio.nu/mulan/" class="wpp-post-title" target="_self">Mulan</a>
</li>
<li>
<a href="https://bio.nu/after-we-collided/" target="_self"><img src="https://bio.nu/wp-content/uploads/wordpress-popular-posts/20528-featured-150x80.jpg" width="150" height="80" alt="After we collided. Kvinna och man åker skridskor." class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bio.nu/after-we-collided/" class="wpp-post-title" target="_self">After we collided</a>
</li>
<li>
<a href="https://bio.nu/sangklubben/" target="_self"><img src="https://bio.nu/wp-content/uploads/wordpress-popular-posts/19042-featured-150x80.jpg" width="150" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bio.nu/sangklubben/" class="wpp-post-title" target="_self">Sångklubben</a>
</li>
</ul>

</div></div>
<div id="search-5" class="widget widget_search"><div class="widget-content">
<form method="get" class="search-form" id="search-form-5f686e27c5727" action="https://bio.nu/">
	<input type="search" class="search-field" placeholder="Sökformulär" name="s" id="search-form-5f686e27c5729" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div><span class="screen-reader-text">Sök</span></button>
</form></div></div><div id="rowling_recent_comments-3" class="widget Rowling_Recent_Comments"><div class="widget-content">			
			<ul class="rowling-widget-list reset-list-style">
				
									
						<li>
							
							<a href="https://bio.nu/berts-dagbok/#comment-139005" class="group">
								
								<div class="post-icon">
									<img alt='' src='https://secure.gravatar.com/avatar/2803dc4c0da35ac68c67c693fd7119d8?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/2803dc4c0da35ac68c67c693fd7119d8?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>								</div>
								
								<div class="inner">
									<p class="title"><span>Peo</span></p>
									<p class="excerpt">"Det verkar stängt där. En upprustning pågår av Folkets Hus i Filipstad som ..."</p>
								</div>
				
							</a>
							
						</li>
						
											
						<li>
							
							<a href="https://bio.nu/berts-dagbok/#comment-139004" class="group">
								
								<div class="post-icon">
									<img alt='' src='https://secure.gravatar.com/avatar/19565ff7f15ff83182a82eda342868c9?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/19565ff7f15ff83182a82eda342868c9?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>								</div>
								
								<div class="inner">
									<p class="title"><span>Christian johansson</span></p>
									<p class="excerpt">"Går Bert idag med i filipstad för jag har inte sett den änn "</p>
								</div>
				
							</a>
							
						</li>
						
											
						<li>
							
							<a href="https://bio.nu/filmaffischer/#comment-138966" class="group">
								
								<div class="post-icon">
									<img alt='' src='https://secure.gravatar.com/avatar/507f55d823280950e7879d5a53408497?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/507f55d823280950e7879d5a53408497?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>								</div>
								
								<div class="inner">
									<p class="title"><span>Nicklas</span></p>
									<p class="excerpt">"Hej, 
Söker originalaffisch  från filmen &quot;Leon&quot; "</p>
								</div>
				
							</a>
							
						</li>
						
											
						<li>
							
							<a href="https://bio.nu/filmaffischer/#comment-138935" class="group">
								
								<div class="post-icon">
									<img alt='' src='https://secure.gravatar.com/avatar/4eed3f544739bb7e07eb480741c3ce2d?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/4eed3f544739bb7e07eb480741c3ce2d?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>								</div>
								
								<div class="inner">
									<p class="title"><span>Peder Fess Gustawson</span></p>
									<p class="excerpt">"Har köpt av Nordic Poster flera gånger,mycket bra!

Söker allt relaterat till  filmerna;
The ..."</p>
								</div>
				
							</a>
							
						</li>
						
											
						<li>
							
							<a href="https://bio.nu/the-kitchen/#comment-138699" class="group">
								
								<div class="post-icon">
									<img alt='' src='https://secure.gravatar.com/avatar/130cb418ea400ec8bbc7307a30badefd?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/130cb418ea400ec8bbc7307a30badefd?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>								</div>
								
								<div class="inner">
									<p class="title"><span>Peo</span></p>
									<p class="excerpt">"Hittar inte The Kitchen på svenska distributörens lista längre. Ser att den fått ..."</p>
								</div>
				
							</a>
							
						</li>
						
									
			</ul>
						
			</div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-content"><h3 class="widget-title">Meny</h3><div class="menu-meny555-container"><ul id="menu-meny555" class="menu"><li id="menu-item-13754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13754"><a href="https://bio.nu/bioaktuellt/">På bio nu</a>
<ul class="sub-menu">
	<li id="menu-item-14136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14136"><a href="https://bio.nu/veckans-biopremiarer/">Veckans biopremiärer</a></li>
</ul>
</li>
<li id="menu-item-13755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13755"><a href="https://bio.nu/kommande-filmer/">Kommande filmer</a>
<ul class="sub-menu">
	<li id="menu-item-14411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14411"><a href="https://bio.nu/kommande-filmer-bokstavsordning/">Kommande filmer (A-Ö)</a></li>
</ul>
</li>
<li id="menu-item-8938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8938"><a href="https://bio.nu/recensioner/">Recensioner</a></li>
<li id="menu-item-8927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8927"><a href="https://bio.nu/filmnyheter/">Filmnyheter</a></li>
<li id="menu-item-8929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8929"><a href="https://bio.nu/trailers/">Trailers</a></li>
<li id="menu-item-14432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14432"><a href="https://bio.nu/filmaffischer/">Filmaffischer</a></li>
<li id="menu-item-14433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14433"><a href="https://bio.nu/filmtidningar/">Filmtidningar</a></li>
<li id="menu-item-14448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14448"><a href="http://www.filmsnack.se/">Filmsnack.se</a></li>
<li id="menu-item-8937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8937"><a href="https://bio.nu/kontakta/">Kontakta oss</a></li>
</ul></div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-496162-2', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4013220651444061",
          enable_page_level_ads: true
     });
</script></div></div></div>
</div>	
</div><!-- .wrapper -->
		
		</main><!-- #site-content -->

		<footer class="credits">
					
			<div class="section-inner">
				
				<a href="#" class="to-the-top">
					<div class="fa fw fa-angle-up"></div>
					<span class="screen-reader-text">Till toppen</span>
				</a>
				
				<p class="copyright">&copy; 2020 <a href="https://bio.nu/" rel="home">Bio.nu</a></p>
				
				<p class="attribution">Tema av <a href="https://www.andersnoren.se">Anders Nor&eacute;n</a></p>
				
			</div><!-- .section-inner -->
			
		</footer><!-- .credits -->

		







<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://bio.nu/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://bio.nu/wp-content/themes/rowling/assets/js/global.js?ver=2.0.2' id='rowling_global-js'></script>
<script type='text/javascript' src='https://bio.nu/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://bio.nu/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>









	</body>
	
</html><!-- WP Fastest Cache file was created in 0.28893303871155 seconds, on 21-09-20 11:11:03 --><!-- via php -->