<!DOCTYPE html>

<html class="no-js" lang="sv-SE">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" >
		 
		



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4013220651444061",
          enable_page_level_ads: true
     });
</script>


<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Biokedja kräver att biobesökare bär ansiktsmask - Bio.nu</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://bio.nu/biokedja-kraver-att-biobesokare-bar-ansiktsmask/" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Biokedja kräver att biobesökare bär ansiktsmask - Bio.nu" />
	<meta property="og:description" content="USA:s största biokedja AMC som också äger svenska Filmstaden numera ska snart öppna biograferna igen runt om i USA. När det sker hade AMC tänkt att det skulle vara frivilligt att ha ansiktsmask, både för anställda och biobesökare. Efter kritik har man nu beslutat för att det ska vara krav på ansiktsmask för alla." />
	<meta property="og:url" content="https://bio.nu/biokedja-kraver-att-biobesokare-bar-ansiktsmask/" />
	<meta property="og:site_name" content="Bio.nu" />
	<meta property="article:published_time" content="2020-06-20T09:22:45+00:00" />
	<meta property="article:modified_time" content="2020-06-20T16:33:29+00:00" />
	<meta property="og:image" content="https://bio.nu/wp-content/uploads/2020/06/i-assure-you-were-not-open.jpg" />
	<meta property="og:image:width" content="799" />
	<meta property="og:image:height" content="533" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bio.nu/#organization","name":"Bio.nu","url":"https://bio.nu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://bio.nu/#logo","inLanguage":"sv-SE","url":"https://bio.nu/wp-content/uploads/2016/03/bio-logo168.png","width":337,"height":109,"caption":"Bio.nu"},"image":{"@id":"https://bio.nu/#logo"}},{"@type":"WebSite","@id":"https://bio.nu/#website","url":"https://bio.nu/","name":"Bio.nu","description":"Film \u00e4r b\u00e4st p\u00e5 bio.nu","publisher":{"@id":"https://bio.nu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://bio.nu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"sv-SE"},{"@type":"ImageObject","@id":"https://bio.nu/biokedja-kraver-att-biobesokare-bar-ansiktsmask/#primaryimage","inLanguage":"sv-SE","url":"https://bio.nu/wp-content/uploads/2020/06/i-assure-you-were-not-open.jpg","width":799,"height":533,"caption":"\"I assure you we're not open,\" en referens till filmen Clerks och \"You're Still here? Its over. Go home. Go\" fr\u00e5n Ferris Bueller's Day Off p\u00e5 Uptown Theatre marquee i Minneapolis, Minnesota i mars 2020. Foto: Lorie Shaull"},{"@type":"WebPage","@id":"https://bio.nu/biokedja-kraver-att-biobesokare-bar-ansiktsmask/#webpage","url":"https://bio.nu/biokedja-kraver-att-biobesokare-bar-ansiktsmask/","name":"Biokedja kr\u00e4ver att biobes\u00f6kare b\u00e4r ansiktsmask - Bio.nu","isPartOf":{"@id":"https://bio.nu/#website"},"primaryImageOfPage":{"@id":"https://bio.nu/biokedja-kraver-att-biobesokare-bar-ansiktsmask/#primaryimage"},"datePublished":"2020-06-20T09:22:45+00:00","dateModified":"2020-06-20T16:33:29+00:00","inLanguage":"sv-SE","potentialAction":[{"@type":"ReadAction","target":["https://bio.nu/biokedja-kraver-att-biobesokare-bar-ansiktsmask/"]}]},{"@type":"Article","@id":"https://bio.nu/biokedja-kraver-att-biobesokare-bar-ansiktsmask/#article","isPartOf":{"@id":"https://bio.nu/biokedja-kraver-att-biobesokare-bar-ansiktsmask/#webpage"},"author":{"@id":"https://bio.nu/#/schema/person/a26b2ab932511b94d1f5004bdbce6145"},"headline":"Biokedja kr\u00e4ver att biobes\u00f6kare b\u00e4r ansiktsmask","datePublished":"2020-06-20T09:22:45+00:00","dateModified":"2020-06-20T16:33:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://bio.nu/biokedja-kraver-att-biobesokare-bar-ansiktsmask/#webpage"},"publisher":{"@id":"https://bio.nu/#organization"},"image":{"@id":"https://bio.nu/biokedja-kraver-att-biobesokare-bar-ansiktsmask/#primaryimage"},"keywords":"AMC,ansiktsmask,biografkedja","articleSection":"Filmnyheter","inLanguage":"sv-SE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://bio.nu/biokedja-kraver-att-biobesokare-bar-ansiktsmask/#respond"]}]},{"@type":["Person"],"@id":"https://bio.nu/#/schema/person/a26b2ab932511b94d1f5004bdbce6145","name":"BIO.NU","image":{"@type":"ImageObject","@id":"https://bio.nu/#personlogo","inLanguage":"sv-SE","url":"https://secure.gravatar.com/avatar/dc5d14cd7e0290e36735b2635a186dfa?s=96&d=blank&r=g","caption":"BIO.NU"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bio.nu &raquo; flöde" href="https://bio.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bio.nu &raquo; kommentarsflöde" href="https://bio.nu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bio.nu &raquo; Biokedja kräver att biobesökare bär ansiktsmask kommentarsflöde" href="https://bio.nu/biokedja-kraver-att-biobesokare-bar-ansiktsmask/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bio.nu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://bio.nu/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://bio.nu/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://bio.nu/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://bio.nu/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://bio.nu/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bio.nu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='https://bio.nu/wp-content/themes/rowling/assets/css/font-awesome.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='https://bio.nu/wp-content/themes/rowling/style.css?ver=2.0.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bio.nu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bio.nu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bio.nu/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://bio.nu/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"","loopAtEnd":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/bio.nu\/wp-admin\/admin-ajax.php","nonce":"a055b25bb0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bio.nu/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bio.nu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"19583","token":"bd825e3297","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bio.nu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://bio.nu/wp-content/themes/rowling/assets/js/flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://bio.nu/wp-content/themes/rowling/assets/js/doubletaptogo.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://bio.nu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bio.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bio.nu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://bio.nu/?p=19583' />
<link rel="alternate" type="application/json+oembed" href="https://bio.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbio.nu%2Fbiokedja-kraver-att-biobesokare-bar-ansiktsmask%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bio.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbio.nu%2Fbiokedja-kraver-att-biobesokare-bar-ansiktsmask%2F&#038;format=xml" />
<link rel="publisher" href="https://plus.google.com/+bionu"/>
<!-- Customizer CSS --><style type="text/css">a { color:#d9293e; }.blog-title a:hover { color:#d9293e; }.navigation .section-inner { background-color:#d9293e; }.primary-menu ul li:hover > a { color:#d9293e; }.search-container .search-button:hover { color:#d9293e; }.sticky .sticky-tag { background-color:#d9293e; }.sticky .sticky-tag:after { border-right-color:#d9293e; }.sticky .sticky-tag:after { border-left-color:#d9293e; }.post-categories { color:#d9293e; }.single .post-meta a { color:#d9293e; }.single .post-meta a:hover { border-bottom-color:#d9293e; }.single-post .post-image-caption .fa { color:#d9293e; }.related-post .category { color:#d9293e; }p.intro { color:#d9293e; }blockquote:after { color:#d9293e; }fieldset legend { background-color:#d9293e; }button, .button, .faux-button, :root .wp-block-button__link, :root .wp-block-file__button, input[type="button"], input[type="reset"], input[type="submit"] { background-color:#d9293e; }:root .has-accent-color { color:#d9293e; }:root .has-accent-background-color { background-color:#d9293e; }.page-edit-link { color:#d9293e; }.post-content .page-links a:hover { background-color:#d9293e; }.post-tags a:hover { background-color:#d9293e; }.post-tags a:hover:before { border-right-color:#d9293e; }.post-navigation h4 a:hover { color:#d9293e; }.comments-title-container .fa { color:#d9293e; }.comment-reply-title .fa { color:#d9293e; }.comments .pingbacks li a:hover { color:#d9293e; }.comment-header h4 a { color:#d9293e; }.bypostauthor .comment-author-icon { background-color:#d9293e; }.comments-nav a:hover { color:#d9293e; }.pingbacks-title { border-bottom-color:#d9293e; }.archive-title { border-bottom-color:#d9293e; }.archive-nav a:hover { color:#d9293e; }.widget-title { border-bottom-color:#d9293e; }.widget-content .textwidget a:hover { color:#d9293e; }.widget_archive li a:hover { color:#d9293e; }.widget_categories li a:hover { color:#d9293e; }.widget_meta li a:hover { color:#d9293e; }.widget_nav_menu li a:hover { color:#d9293e; }.widget_rss .widget-content ul a.rsswidget:hover { color:#d9293e; }#wp-calendar thead th { color:#d9293e; }#wp-calendar tfoot a:hover { color:#d9293e; }.widget .tagcloud a:hover { background-color:#d9293e; }.widget .tagcloud a:hover:before { border-right-color:#d9293e; }.footer .widget .tagcloud a:hover { background-color:#d9293e; }.footer .widget .tagcloud a:hover:before { border-right-color:#d9293e; }.wrapper .search-button:hover { color:#d9293e; }.to-the-top { background-color:#d9293e; }.credits .copyright a:hover { color:#d9293e; }.nav-toggle { background-color:#d9293e; }.mobile-menu { background-color:#d9293e; }</style><!--/Customizer CSS--><link rel="icon" href="https://bio.nu/wp-content/uploads/2018/02/cropped-fav-bionu-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bio.nu/wp-content/uploads/2018/02/cropped-fav-bionu-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bio.nu/wp-content/uploads/2018/02/cropped-fav-bionu-180x180.png" />
<meta name="msapplication-TileImage" content="https://bio.nu/wp-content/uploads/2018/02/cropped-fav-bionu-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.header-wrapper {
    background: #CA1E33;
}

.post-image-caption p {
    line-height: 1.5;
    margin-bottom: 0em;
}
.single-post .post-image-caption .fa {
    position: absolute;
    top: 46%;
    margin-top: -4px;
	  font-weight: 300;
    left: 0;
}

.single-post .post-image-caption {
    padding: 17px 0 17px 24px;
    border-bottom: 1px solid #ddd;
    font-size: 0.8em;
    line-height: 120%;
    font-weight: 300;
    color: #777;
    position: relative;
}

.wp-caption-text, .gallery-caption, figcaption {
    color: #777;
    font-family: Lato, Helvetica, sans-serif;
    font-size: 0.9rem;
    font-weight: 300;
    line-height: 130%;
    margin: 12px auto 0;
    text-align: center;
}		</style>
		







	
	</head>
	
	<body data-rsssl=1 class="post-template-default single single-post postid-19583 single-format-standard wp-custom-logo has-featured-image">

		
		<a class="skip-link button" href="#site-content">Hoppa till innehåll</a>
		
				
			<div class="top-nav">
				
				<div class="section-inner group">

					
									
						<ul class="social-menu reset-list-style">
							<li id="menu-item-13762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13762"><a href="http://twitter.com/bio_nu"><span class="screen-reader-text">@bio_nu</span></a></li>
<li id="menu-item-13763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13763"><a href="https://www.facebook.com/www.bio.nu/"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-19136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19136"><a href="https://www.youtube.com/channel/UC8POvyHLstAYRxeM3S2-P1w"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="?s"><span class="screen-reader-text">Search</span></a></li>						</ul><!-- .social-menu -->

									
				</div><!-- .section-inner -->
				
			</div><!-- .top-nav -->
			
				
		<div class="search-container">
			
			<div class="section-inner">
			
				
<form method="get" class="search-form" id="search-form-5f03fa59d913d" action="https://bio.nu/">
	<input type="search" class="search-field" placeholder="Sökformulär" name="s" id="search-form-5f03fa59d913e" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div><span class="screen-reader-text">Sök</span></button>
</form>			
			</div><!-- .section-inner -->
			
		</div><!-- .search-container -->
		
		<header class="header-wrapper">
		
			<div class="header">
					
				<div class="section-inner">
				
					
						<div class="blog-logo">
							<a class="logo" href="https://bio.nu/" rel="home">
								<img src="https://bio.nu/wp-content/uploads/2018/02/bio-nu3.png">
								<span class="screen-reader-text">Bio.nu</span>
							</a>
						</div>
			
										
					<div class="nav-toggle">
						
						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>
						
					</div><!-- .nav-toggle -->
				
				</div><!-- .section-inner -->
				
			</div><!-- .header -->
			
			<div class="navigation">
				
				<div class="section-inner group">
					
					<ul class="primary-menu reset-list-style dropdown-menu">
						
						<li id="menu-item-14441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14441"><a href="https://bio.nu/bioaktuellt/">På bio nu</a>
<ul class="sub-menu">
	<li id="menu-item-14442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14442"><a href="https://bio.nu/veckans-biopremiarer/">Veckans biopremiärer</a></li>
</ul>
</li>
<li id="menu-item-14443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14443"><a href="https://bio.nu/kommande-filmer/">Kommande filmer</a>
<ul class="sub-menu">
	<li id="menu-item-14446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14446"><a href="https://bio.nu/kommande-filmer-bokstavsordning/">Kommande filmer (A-Ö)</a></li>
</ul>
</li>
<li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14444"><a href="https://bio.nu/recensioner/">Recensioner</a></li>
<li id="menu-item-14439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14439"><a href="https://bio.nu/filmnyheter/">Filmnyheter</a></li>
<li id="menu-item-14440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14440"><a href="https://bio.nu/trailers/">Trailers</a></li>
<li id="menu-item-14447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14447"><a href="https://bio.nu/kontakta/">Kontakta oss</a></li>
															
					</ul>
					
				</div><!-- .section-inner -->
				
			</div><!-- .navigation -->
				
			<ul class="mobile-menu reset-list-style">
				
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14441"><a href="https://bio.nu/bioaktuellt/">På bio nu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14442"><a href="https://bio.nu/veckans-biopremiarer/">Veckans biopremiärer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14443"><a href="https://bio.nu/kommande-filmer/">Kommande filmer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14446"><a href="https://bio.nu/kommande-filmer-bokstavsordning/">Kommande filmer (A-Ö)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14444"><a href="https://bio.nu/recensioner/">Recensioner</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14439"><a href="https://bio.nu/filmnyheter/">Filmnyheter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14440"><a href="https://bio.nu/trailers/">Trailers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14447"><a href="https://bio.nu/kontakta/">Kontakta oss</a></li>
				
			</ul><!-- .mobile-menu -->
				
		</header><!-- .header-wrapper -->

		<main id="site-content">
<div class="wrapper section-inner group">
	
	<div class="content">
												        
				
				<article id="post-19583" class="single single-post group post-19583 post type-post status-publish format-standard has-post-thumbnail hentry category-filmnyheter tag-amc tag-ansiktsmask tag-biografkedja">
					
					<div class="post-header">
											
													<p class="post-categories"><a href="https://bio.nu/filmnyheter/" rel="category tag">Filmnyheter</a></p>
							<h1 class="post-title">Biokedja kräver att biobesökare bär ansiktsmask</h1>						
							<div class="post-meta">
								
								
			  


								
																	<span class="post-comments">
										<a href="https://bio.nu/biokedja-kraver-att-biobesokare-bar-ansiktsmask/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Kommentarer</span></a>									</span>
								
							</div><!-- .post-meta -->

												
					</div><!-- .post-header -->
					
								
						<figure class="post-image">
								
							<img width="799" height="533" src="https://bio.nu/wp-content/uploads/2020/06/i-assure-you-were-not-open.jpg" class="attachment-post-image size-post-image wp-post-image" alt="" srcset="https://bio.nu/wp-content/uploads/2020/06/i-assure-you-were-not-open.jpg 799w, https://bio.nu/wp-content/uploads/2020/06/i-assure-you-were-not-open-750x500.jpg 750w, https://bio.nu/wp-content/uploads/2020/06/i-assure-you-were-not-open-768x512.jpg 768w" sizes="(max-width: 799px) 100vw, 799px" />								<div class="post-image-caption"><span class="fa fw fa-camera"></span><p>"I assure you we're not open," en referens till filmen Clerks och "You're Still here? Its over. Go home. Go" från Ferris Bueller's Day Off på Uptown Theatre marquee i Minneapolis, Minnesota i mars 2020. Foto: Lorie Shaull</p>
</div>
														
						</figure><!-- .post-image -->
							
								
		<div class="related-posts">
			
			<p class="related-posts-title">Vidare läsning &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://bio.nu/tom-hanks-fortvivlad-efter-besked-om-hans-nya-film-greyhound/">
							
															
								<img width="400" height="200" src="https://bio.nu/wp-content/uploads/2020/07/greyhound2-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />								
														
							<p class="category">
								Filmnyheter							</p>
					
							<h3 class="title">Tom Hanks förtvivlad efter besked om hans nya film Greyhound</h3>
								
						</a>
					
										
						<a class="related-post" href="https://bio.nu/filminspelningen-av-avatar-2-aterupptas/">
							
															
								<img width="400" height="200" src="https://bio.nu/wp-content/uploads/2020/07/avatar-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />								
														
							<p class="category">
								Filmnyheter							</p>
					
							<h3 class="title">Filminspelningen av Avatar 2 återupptas</h3>
								
						</a>
					
										
						<a class="related-post" href="https://bio.nu/filmen-borg-visas-pa-svt-40-ar-sedan-legendariska-wimbledonmatchen/">
							
															
								<img width="400" height="200" src="https://bio.nu/wp-content/uploads/2020/07/borg2-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />								
														
							<p class="category">
								Filmnyheter							</p>
					
							<h3 class="title">Filmen Borg visas på SVT &#8211; 40 år sedan legendariska Wimbledonmatchen</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
									
					<div class="post-inner">
		
						<div class="post-content entry-content">
						
							
<p>USA:s största biokedja AMC som numera också äger svenska Filmstaden ska snart öppna biograferna igen runt om i USA. När det sker hade AMC tänkt att det skulle vara frivilligt att ha ansiktsmask, både för anställda och biobesökare. Efter kritik har man nu <a rel="noreferrer noopener" href="https://eu.usatoday.com/story/life/2020/06/19/coronavirus-amc-theatres-require-face-masks-customers/3221317001/" target="_blank">beslutat</a> att det ska vara krav på ansiktsmask för alla. </p>



<blockquote class="wp-block-quote"><p>At AMC Theatres, we think it is absolutely crucial that we listen to our guests. Accordingly, and with the full support of our scientific advisors, we are reversing course and are changing our guest mask policy. As we reopen theatres, we now will require that all AMC guests nationwide wear masks as they enter and enjoy movies at our theatres. </p><cite>Ryan Noonan, director of corporate communications for AMC</cite></blockquote>



<p>Om du som biobesökare inte har en ansiktsmask kan du köpa en för 1 dollar på biografen. </p>



<p>Regal Cinemas som är näst största biokedjan i USA har meddelat att de också har samma krav på mask. Andra mindre biokedjor i USA har inte detta krav när biobesökarna väl nått sin sittplats.</p>



<p>I Sverige väntas inga krav på ansiktsmask vid biobesök. På fredag den 24 juni har minst <a href="https://bio.nu/filmer/kommande-filmer/">3 filmer biopremiär</a> och sedan kommer fler biografer runt om i landet <a href="https://bio.nu/tenet-och-wonder-woman-1984-far-senare-biopremiar/">öppna upp närmaste veckorna</a> inför sommarens storpremiärer <a href="https://bio.nu/mulan/">Mulan</a> och <a href="https://bio.nu/tenet/">Tenet</a>. </p>



<p>I USA har AMC vidtagit flera försiktighetsåtgärder på biograferna för att minska riskerna för besökarna. T ex har man satt en övre gräns på 30 % kapacitet i biosalongerna så att besökarna inte sitter för nära varandra. </p>



<p>Den 15 juli öppnar AMC:s biografer runt om i USA. </p>
<div class='yarpp-related'>
<p><b>Rekommenderas:</b><ol>
<dl><a href="https://bio.nu/banksy-inte-maskerad-pa-oscarsgalan/" rel="bookmark" title="Banksy inte maskerad på Oscarsgalan">Banksy inte maskerad på Oscarsgalan </a></dl>
<dl><a href="https://bio.nu/ingen-3d-for-harry-potter/" rel="bookmark" title="Ingen 3D för Harry Potter">Ingen 3D för Harry Potter </a></dl>
<dl><a href="https://bio.nu/trog-start-for-king-kong-i-usa/" rel="bookmark" title="Trög start för King Kong i USA">Trög start för King Kong i USA </a></dl>
</ol></p>
</div>
						
						</div><!-- .post-content -->

						
							<div class="post-tags"><a href="https://bio.nu/tag/amc/" rel="tag">AMC</a><a href="https://bio.nu/tag/ansiktsmask/" rel="tag">ansiktsmask</a><a href="https://bio.nu/tag/biografkedja/" rel="tag">biografkedja</a></div>							
							<div class="post-author">
								
								<a class="avatar" href="https://bio.nu/author/ps/">
									<img alt='' src='https://secure.gravatar.com/avatar/dc5d14cd7e0290e36735b2635a186dfa?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc5d14cd7e0290e36735b2635a186dfa?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />								</a>
								
								<h4 class="title"><a href="https://bio.nu/author/ps/">BIO.NU</a></h4>

								
							</div><!-- .post-author -->
						
													<div class="post-meta">
						<span class="resp">Publicerades</span> <span class="post-meta-author">av <a href="https://bio.nu/author/ps/">BIO.NU</a></span> <span class="post-meta-date">den <a href="https://bio.nu/biokedja-kraver-att-biobesokare-bar-ansiktsmask/">20 juni, 2020</a></span> 
						</div>
									
		<div class="related-posts">
			
			<p class="related-posts-title">Vidare läsning &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://bio.nu/tom-hanks-fortvivlad-efter-besked-om-hans-nya-film-greyhound/">
							
															
								<img width="400" height="200" src="https://bio.nu/wp-content/uploads/2020/07/greyhound2-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />								
														
							<p class="category">
								Filmnyheter							</p>
					
							<h3 class="title">Tom Hanks förtvivlad efter besked om hans nya film Greyhound</h3>
								
						</a>
					
										
						<a class="related-post" href="https://bio.nu/filminspelningen-av-avatar-2-aterupptas/">
							
															
								<img width="400" height="200" src="https://bio.nu/wp-content/uploads/2020/07/avatar-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />								
														
							<p class="category">
								Filmnyheter							</p>
					
							<h3 class="title">Filminspelningen av Avatar 2 återupptas</h3>
								
						</a>
					
										
						<a class="related-post" href="https://bio.nu/filmen-borg-visas-pa-svt-40-ar-sedan-legendariska-wimbledonmatchen/">
							
															
								<img width="400" height="200" src="https://bio.nu/wp-content/uploads/2020/07/borg2-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />								
														
							<p class="category">
								Filmnyheter							</p>
					
							<h3 class="title">Filmen Borg visas på SVT &#8211; 40 år sedan legendariska Wimbledonmatchen</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
						
						
																
					</div><!-- .post-inner -->
					
				</article><!-- .post -->
				
				
	<div class="respond-container">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="fa fw fa-pencil"></span>Lämna ett svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/biokedja-kraver-att-biobesokare-bar-ansiktsmask/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Bionu+%28Bio.nu+Filmnyheter%29#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://bio.nu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment">Kommentar<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="6" required></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='19583' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1594096217" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.1.4" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
		</div><!-- .respond-container -->

		
	</div><!-- .content -->
	
	<div class="sidebar">

	
<div id="wpp-2" class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Trendar</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://bio.nu/the-rental-film/" target="_self"><img data-img-src="https://bio.nu/wp-content/uploads/wordpress-popular-posts/19820-featured-150x80.jpg" width="150" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bio.nu/the-rental-film/" class="wpp-post-title" target="_self">The Rental</a>
</li>
<li>
<a href="https://bio.nu/berts-dagbok/" target="_self"><img data-img-src="https://bio.nu/wp-content/uploads/wordpress-popular-posts/19201-featured-150x80.jpg" width="150" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bio.nu/berts-dagbok/" class="wpp-post-title" target="_self">Berts dagbok</a>
</li>
<li>
<a href="https://bio.nu/se-upp-for-jonssonligan/" target="_self"><img data-img-src="https://bio.nu/wp-content/uploads/wordpress-popular-posts/19303-featured-150x80.png" width="150" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bio.nu/se-upp-for-jonssonligan/" class="wpp-post-title" target="_self">Se upp för Jönssonligan</a>
</li>
<li>
<a href="https://bio.nu/jag-ar-zlatan/" target="_self"><img data-img-src="https://bio.nu/wp-content/uploads/wordpress-popular-posts/19887-featured-150x80.jpg" width="150" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bio.nu/jag-ar-zlatan/" class="wpp-post-title" target="_self">Jag är Zlatan</a>
</li>
<li>
<a href="https://bio.nu/kapten-sabeltand-och-den-magiska-diamanten/" target="_self"><img data-img-src="https://bio.nu/wp-content/uploads/wordpress-popular-posts/18993-featured-150x80.jpg" width="150" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bio.nu/kapten-sabeltand-och-den-magiska-diamanten/" class="wpp-post-title" target="_self">Kapten Sabeltand och den magiska diamanten</a>
</li>
</ul>

</div></div>
<div id="search-5" class="widget widget_search"><div class="widget-content">
<form method="get" class="search-form" id="search-form-5f03fa59f3f20" action="https://bio.nu/">
	<input type="search" class="search-field" placeholder="Sökformulär" name="s" id="search-form-5f03fa59f3f21" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div><span class="screen-reader-text">Sök</span></button>
</form></div></div><div id="rowling_recent_comments-3" class="widget Rowling_Recent_Comments"><div class="widget-content">			
			<ul class="rowling-widget-list reset-list-style">
				
									
						<li>
							
							<a href="https://bio.nu/filmaffischer/#comment-138966" class="group">
								
								<div class="post-icon">
									<img alt='' src='https://secure.gravatar.com/avatar/507f55d823280950e7879d5a53408497?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/507f55d823280950e7879d5a53408497?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />								</div>
								
								<div class="inner">
									<p class="title"><span>Nicklas</span></p>
									<p class="excerpt">"Hej, 
Söker originalaffisch  från filmen &quot;Leon&quot; "</p>
								</div>
				
							</a>
							
						</li>
						
											
						<li>
							
							<a href="https://bio.nu/filmaffischer/#comment-138935" class="group">
								
								<div class="post-icon">
									<img alt='' src='https://secure.gravatar.com/avatar/4eed3f544739bb7e07eb480741c3ce2d?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/4eed3f544739bb7e07eb480741c3ce2d?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />								</div>
								
								<div class="inner">
									<p class="title"><span>Peder Fess Gustawson</span></p>
									<p class="excerpt">"Har köpt av Nordic Poster flera gånger,mycket bra!

Söker allt relaterat till  filmerna;
The ..."</p>
								</div>
				
							</a>
							
						</li>
						
											
						<li>
							
							<a href="https://bio.nu/the-kitchen/#comment-138699" class="group">
								
								<div class="post-icon">
									<img alt='' src='https://secure.gravatar.com/avatar/130cb418ea400ec8bbc7307a30badefd?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/130cb418ea400ec8bbc7307a30badefd?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />								</div>
								
								<div class="inner">
									<p class="title"><span>Peo</span></p>
									<p class="excerpt">"Hittar inte The Kitchen på svenska distributörens lista längre. Ser att den fått ..."</p>
								</div>
				
							</a>
							
						</li>
						
											
						<li>
							
							<a href="https://bio.nu/the-kitchen/#comment-138698" class="group">
								
								<div class="post-icon">
									<img alt='' src='https://secure.gravatar.com/avatar/ba73bbbd62abfbd0607fcea402f137da?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ba73bbbd62abfbd0607fcea402f137da?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />								</div>
								
								<div class="inner">
									<p class="title"><span>Maria</span></p>
									<p class="excerpt">"The Kitchen visas inte på bio och premiär var den 20/9. Vad har ..."</p>
								</div>
				
							</a>
							
						</li>
						
											
						<li>
							
							<a href="https://bio.nu/tre-sekunder/#comment-138696" class="group">
								
								<div class="post-icon">
									<img alt='' src='https://secure.gravatar.com/avatar/b540775f9efef5a80aae51c1367927b8?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/b540775f9efef5a80aae51c1367927b8?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />								</div>
								
								<div class="inner">
									<p class="title"><span>Johan</span></p>
									<p class="excerpt">"13 september har den premiär på SF bio "</p>
								</div>
				
							</a>
							
						</li>
						
									
			</ul>
						
			</div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-content"><h3 class="widget-title">Meny</h3><div class="menu-meny555-container"><ul id="menu-meny555" class="menu"><li id="menu-item-13754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13754"><a href="https://bio.nu/bioaktuellt/">På bio nu</a>
<ul class="sub-menu">
	<li id="menu-item-14136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14136"><a href="https://bio.nu/veckans-biopremiarer/">Veckans biopremiärer</a></li>
</ul>
</li>
<li id="menu-item-13755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13755"><a href="https://bio.nu/kommande-filmer/">Kommande filmer</a>
<ul class="sub-menu">
	<li id="menu-item-14411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14411"><a href="https://bio.nu/kommande-filmer-bokstavsordning/">Kommande filmer (A-Ö)</a></li>
</ul>
</li>
<li id="menu-item-8938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8938"><a href="https://bio.nu/recensioner/">Recensioner</a></li>
<li id="menu-item-8927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8927"><a href="https://bio.nu/filmnyheter/">Filmnyheter</a></li>
<li id="menu-item-8929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8929"><a href="https://bio.nu/trailers/">Trailers</a></li>
<li id="menu-item-14432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14432"><a href="https://bio.nu/filmaffischer/">Filmaffischer</a></li>
<li id="menu-item-14433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14433"><a href="https://bio.nu/filmtidningar/">Filmtidningar</a></li>
<li id="menu-item-14448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14448"><a href="http://www.filmsnack.se/">Filmsnack.se</a></li>
<li id="menu-item-8937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8937"><a href="https://bio.nu/kontakta/">Kontakta oss</a></li>
</ul></div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-496162-2', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4013220651444061",
          enable_page_level_ads: true
     });
</script></div></div></div>
</div>	
</div><!-- .wrapper -->
		
		</main><!-- #site-content -->

		<footer class="credits">
					
			<div class="section-inner">
				
				<a href="#" class="to-the-top">
					<div class="fa fw fa-angle-up"></div>
					<span class="screen-reader-text">Till toppen</span>
				</a>
				
				<p class="copyright">&copy; 2020 <a href="https://bio.nu/" rel="home">Bio.nu</a></p>
				
				<p class="attribution">Tema av <a href="https://www.andersnoren.se">Anders Nor&eacute;n</a></p>
				
			</div><!-- .section-inner -->
			
		</footer><!-- .credits -->

		







        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://bio.nu/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://bio.nu/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.1.4'></script>
<script type='text/javascript' src='https://bio.nu/wp-content/themes/rowling/assets/js/global.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://bio.nu/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://bio.nu/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>









	</body>
	
</html><!-- WP Fastest Cache file was created in 0.25960493087769 seconds, on 07-07-20 6:30:18 --><!-- need to refresh to see cached version -->